请问一下 1.6.1 升到2.2.3


请问一下 1.6.1 升到2.2.3  代码直接覆盖不可以吧?


评论



Sakuragi-Inu:
有没有相关文档 或者大神给解答一下呗
12月30日 09:34
Rainy:
1.6.1 到2.2.3 中间跨度好几个版本,每次版本更新都有很多新的改动 ,直接升级的话,十分十分十分十分十分十分十分十分十分十分十分十分十分十分十分十分十分十分的困难,费事
12月30日 15:44
SEO李密田:
直接覆盖肯定出问题。
12月30日 17:33
发表话题

分享

广告赞助